SCN Issue

You MUST patch 12.1.0.1 and 11.2.0.3 and older databases before June 2019

First of all, this blog post is not new. I blogged about this SCN topic a while ago already. But some of you seem to operate still older databases for various reasons. And even if you think that you are safe, double check for any older databases in your environments. You MUST patch 12.1.0.1 and 11.2.0.3 and older databases before June 23, 2019. And just to be clear: June 23, 2019 is going to happen in less than 4 months.

You MUST patch 12.1.0.1 and 11.2.0.3 and older databases before June 2019

Photo by Dimitar Donovski on Unsplash

Who is NOT affected?

If you use the following Oracle database releases … [ Read more ]